<!DOCTYPE html>
<!-- Newstrick Theme . A ZERGE design (http://www.color-theme.com - http://themeforest.net/user/ZERGE) - Proudly powered by WordPress (http://wordpress.org) -->

<!--[if IE 7]>
<html class="ie ie7" dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="fa-IR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="fa-IR">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="fa-IR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE 9) ]><!-->
<html dir="rtl" lang="fa-IR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="fa-IR">
<!--<![endif]-->

<head>

<meta charset="UTF-8" />
<meta name="language" content="Persian">
<meta http-equiv="content-language" content="fa-IR">
<title>Mine Kafon Drone: پهپاد مین یاب - پارسیش</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"9b388f7b0f1a329c6e390e82053c742c",petok:"1e28ef1769be6e4a74d01ff40531d9d6483b94bb-1482412114-3600",zone:"parsish.com",rocket:"0",apps:{"ga_key":{"ua":"UA-3921355-23","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://parsish.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.parsish.com/parsish/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="پارسیش" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="پارسیش" />
<link rel="alternate" type="application/rss+xml" title="پارسیش RSS Comments Feed" href="پارسیش" />

<script type='text/javascript' src='http://parsish.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://parsish.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/superfish.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/prettify.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/jquery.preloader.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/bootstrap.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/custom.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/scrolltopcontrol.js'></script>
<script type='text/javascript' src='http://parsish.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mine Kafone Drone یک پهپاد مین یاب است که بدون دخالت انسانی این امکان را می دهد که مین ها را خنثی کرد. روزانه ده نفر توسط مین کشته یا مجروح می شوند."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="demining, drone, kafon, kickstarter, mapping, mine, robotic, پهپاد, تلفات انسانی, کیک استارتر, گجت, مین, مین یاب"/>
<link rel="canonical" href="http://parsish.com/introduction/1395/06/mine-kafon-drone/" />
<link rel="publisher" href="https://plus.google.com/+Parsish"/>
<meta property="og:locale" content="fa_IR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mine Kafon Drone: پهپاد مین یاب - پارسیش" />
<meta property="og:description" content="Mine Kafone Drone یک پهپاد مین یاب است که بدون دخالت انسانی این امکان را می دهد که مین ها را خنثی کرد. روزانه ده نفر توسط مین کشته یا مجروح می شوند." />
<meta property="og:url" content="http://parsish.com/introduction/1395/06/mine-kafon-drone/" />
<meta property="og:site_name" content="پارسیش" />
<meta property="article:publisher" content="http://facebook.com/parsish" />
<meta property="article:tag" content="demining" />
<meta property="article:tag" content="drone" />
<meta property="article:tag" content="kafon" />
<meta property="article:tag" content="kickstarter" />
<meta property="article:tag" content="mapping" />
<meta property="article:tag" content="mine" />
<meta property="article:tag" content="robotic" />
<meta property="article:tag" content="پهپاد" />
<meta property="article:tag" content="تلفات انسانی" />
<meta property="article:tag" content="کیک استارتر" />
<meta property="article:tag" content="گجت" />
<meta property="article:tag" content="مین" />
<meta property="article:tag" content="مین یاب" />
<meta property="article:section" content="گجت" />
<meta property="article:published_time" content="۱۳۹۵-۰۶-۱۲T11:30:20+04:30" />
<meta property="article:modified_time" content="۱۳۹۵-۰۶-۱۰T23:54:19+04:30" />
<meta property="og:updated_time" content="۱۳۹۵-۰۶-۱۰T23:54:19+04:30" />
<meta property="fb:app_id" content="724049834376448" />
<meta property="og:image" content="http://parsish.com/uploads/2016/08/coverKMD.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mine Kafone Drone یک پهپاد مین یاب است که بدون دخالت انسانی این امکان را می دهد که مین ها را خنثی کرد. روزانه ده نفر توسط مین کشته یا مجروح می شوند." />
<meta name="twitter:title" content="Mine Kafon Drone: پهپاد مین یاب - پارسیش" />
<meta name="twitter:site" content="@parsish" />
<meta name="twitter:image" content="http://parsish.com/uploads/2016/08/coverKMD.jpg" />
<meta name="twitter:creator" content="@parsish" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/parsish.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://parsish.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='likebtn_style-css'  href='http://parsish.com/wp-content/plugins/likebtn-like-button/public/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-style-css'  href='http://parsish.com/wp-content/themes/wp-newstrick/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://parsish.com/wp-content/themes/wp-newstrick/css/bootstrap-responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css'  href='http://parsish.com/wp-content/themes/wp-newstrick/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://parsish.com/wp-content/themes/wp-newstrick/css/prettyphoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='options-css-style-css'  href='http://parsish.com/wp-content/themes/wp-newstrick/css/options.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likebtn_eh_data = {"ajaxurl":"http:\/\/parsish.com\/wp-admin\/admin-ajax.php","security":"67186f334e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parsish.com/wp-content/plugins/likebtn-like-button/public/js/frontend.js?ver=4.6.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://parsish.com/wp-json/' />
<link rel="stylesheet" href="http://parsish.com/wp-content/themes/wp-newstrick/rtl.css" type="text/css" media="screen" /><link rel='shortlink' href='http://parsish.com/?p=17820' />
<link rel="alternate" type="application/json+oembed" href="http://parsish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparsish.com%2Fintroduction%2F1395%2F06%2Fmine-kafon-drone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://parsish.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fparsish.com%2Fintroduction%2F1395%2F06%2Fmine-kafon-drone%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://parsish.com/wp-json' />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 24px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: normal;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><!-- Fav and touch icons -->
<link rel="shortcut icon" href="http://parsish.com/uploads/2013/08/favicon1.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://parsish.com/wp-content/themes/wp-newstrick/img/icons/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://parsish.com/wp-content/themes/wp-newstrick/img/icons/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://parsish.com/wp-content/themes/wp-newstrick/img/icons/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://parsish.com/wp-content/themes/wp-newstrick/img/icons/apple-touch-icon-57-precomposed.png">
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script src="http://parsish.com/wp-content/themes/wp-newstrick/js/respond.min.js"></script>
<![endif]-->
<script>if(Function('/*@cc_on return 10===document.documentMode@*/')()){document.documentElement.className='ie10';}</script><!-- Custom Styles -->
<style type="text/css">
body { 
	background-color: #FFFFFF;
	background-image:  url(http://parsish.com/wp-content/themes/wp-newstrick/img/bg/bg27.png);
	background-attachment: fixed;
	background-repeat: repeat;
	background-position: top left; 
}
</style>
    <script type="text/javascript">
    // Equal Height Columns
    jQuery.noConflict();
        function equalHeight(group) {
            tallest = 0;
            group.each(function() {
                thisHeight = jQuery(this).height();
                if(thisHeight > tallest) {
                    tallest = thisHeight;
                }
            });
            group.height(tallest);
        }
    jQuery(document).ready(function() {
        equalHeight(jQuery(".sf-menu-flat > li"));
    });
    </script>

	
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'fa'}
</script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3921355-23']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

<body class="rtl single single-post postid-17820 single-format-standard body-class">

    
<!-- Start Top Content -->
<div id="header" itemscope itemtype="http://schema.org/WPHeader" >

<!-- START TOP BLOCK -->
    <div>
      <div id="top-block-bg" class="container border-1px bottom-shadow">
    
    
            <div class="row-fluid">
          <div class="span3 logo-block">
		    <div id="logo">
		  	  					<a href="http://parsish.com"><img src="http://parsish.com/uploads/2014/11/logo-parsish.png" alt="" /></a>
				 		    </div> <!-- #logo -->
		    
		    <div class="header-search">
                <form method="get" id="searchform" action="http://parsish.com/">
            		<label for="s" class="assistive-text">جستجو</label>
            		<input type="text" class="field" name="s" id="s" placeholder="جستجو">
            		<input type="submit" class="submit" id="searchsubmit" value="جستجو">
            	</form>
		    </div> <!-- .header-search -->
		    
    	  </div><!-- /span3 -->

		  <div class="span9">
		    <div class="navigation">
		      <div id="menu">
		  	    <div class="menu-main-nav-container"><ul id="menu-main-nav" class="sf-menu-flat"><li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-363"><a href="http://parsish.com/news/">اخبار</a>
<ul class="sub-menu">
	<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://parsish.com/news/global-news/">جهان</a></li>
	<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://parsish.com/news/iran-news/">ایران</a></li>
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://parsish.com/news/short-news/">کوتاه</a></li>
</ul>
</li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-367"><a href="http://parsish.com/introduction/">معرفی</a>
<ul class="sub-menu">
	<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://parsish.com/introduction/application-introduction/">اپلیکیشن</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://parsish.com/introduction/website-introduction/">وب‌سایت</a></li>
	<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://parsish.com/introduction/software-introduction/">نرم‌افزار</a></li>
	<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371"><a href="http://parsish.com/introduction/gadget-introduction/">گجت</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://parsish.com/introduction/startup-introducation/">استارت‌آپ</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372"><a href="http://parsish.com/article/">مقالات</a>
<ul class="sub-menu">
	<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://parsish.com/article/gadget-article/">گجت</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://parsish.com/article/software-article/">نرم‌افزار</a></li>
	<li id="menu-item-374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://parsish.com/article/hardware-article/">سخت‌افزار</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://parsish.com/article/web-article/">وب</a></li>
	<li id="menu-item-16110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://parsish.com/article/security-article/">امنیت</a></li>
	<li id="menu-item-16111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16111"><a href="http://parsish.com/article/business-article/">کسب و کار</a></li>
	<li id="menu-item-16156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://parsish.com/article/marketing-article/">بازاریابی</a></li>
</ul>
</li>
<li id="menu-item-377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377"><a href="http://parsish.com/review/">بررسی</a>
<ul class="sub-menu">
	<li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://parsish.com/review/mobile-review/">تلفن همراه</a></li>
	<li id="menu-item-16246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16246"><a href="http://parsish.com/review/tablet-review/">تبلت</a></li>
	<li id="menu-item-16247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16247"><a href="http://parsish.com/review/laptop-review/">لپ تاپ</a></li>
	<li id="menu-item-16109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://parsish.com/review/video-audio-review/">لوازم صوتی تصویری</a></li>
	<li id="menu-item-16108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16108"><a href="http://parsish.com/review/home-appliance/">لوازم خانگی</a></li>
	<li id="menu-item-16112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16112"><a href="http://parsish.com/review/gadget-review/">گجت</a></li>
	<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://parsish.com/review/software-review/">نرم‌افزار</a></li>
	<li id="menu-item-17413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17413"><a href="http://parsish.com/review/game-review/">بازی</a></li>
</ul>
</li>
<li id="menu-item-10193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10193"><a href="http://parsish.com/report/">گزارش</a>
<ul class="sub-menu">
	<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://parsish.com/interview/">مصاحبه</a></li>
	<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://parsish.com/report/">گزارش</a></li>
	<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://parsish.com/digital-life/">زندگی دیجیتال</a></li>
</ul>
</li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-392"><a href="http://parsish.com/about/">پارسیش</a>
<ul class="sub-menu">
	<li id="menu-item-10194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10194"><a href="http://parsish.com/tv/">تلویزیون</a></li>
	<li id="menu-item-393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://parsish.com/live/">پوشش زنده</a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://parsish.com/about/">درباره ما</a></li>
	<li id="menu-item-498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://parsish.com/contact/">تماس با ما</a></li>
</ul>
</li>
</ul></div>		      </div> <!-- /menu -->
		    </div>  <!-- /navigation -->
          </div><!-- /span9 -->
        </div><!-- /row-fluid -->

    
	  </div><!-- /container -->      
    </div><!-- /top-block-bg -->	
    <!-- END TOP BLOCK -->


    <div class="ar-nav" id="ar_sn">
        <div class="container">
            <div class="row-fluid">
                <div class="span12">
                    <div class="ar-nav-wrap">
                        <div class="span2 ar-nav-logo">
                            <a href="http://parsish.com"></a>
                        </div> <!-- .ar-nav-logo -->
                        
                        <div class="span7 ar-nav-ul">
                            <ul>
                                <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-363"><a href="http://parsish.com/news/">اخبار</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365"><a href="http://parsish.com/news/global-news/">جهان</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="http://parsish.com/news/iran-news/">ایران</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://parsish.com/news/short-news/">کوتاه</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-367"><a href="http://parsish.com/introduction/">معرفی</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://parsish.com/introduction/application-introduction/">اپلیکیشن</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://parsish.com/introduction/website-introduction/">وب‌سایت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://parsish.com/introduction/software-introduction/">نرم‌افزار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-371"><a href="http://parsish.com/introduction/gadget-introduction/">گجت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://parsish.com/introduction/startup-introducation/">استارت‌آپ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372"><a href="http://parsish.com/article/">مقالات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://parsish.com/article/gadget-article/">گجت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="http://parsish.com/article/software-article/">نرم‌افزار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374"><a href="http://parsish.com/article/hardware-article/">سخت‌افزار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-376"><a href="http://parsish.com/article/web-article/">وب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://parsish.com/article/security-article/">امنیت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16111"><a href="http://parsish.com/article/business-article/">کسب و کار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://parsish.com/article/marketing-article/">بازاریابی</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-377"><a href="http://parsish.com/review/">بررسی</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://parsish.com/review/mobile-review/">تلفن همراه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16246"><a href="http://parsish.com/review/tablet-review/">تبلت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16247"><a href="http://parsish.com/review/laptop-review/">لپ تاپ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://parsish.com/review/video-audio-review/">لوازم صوتی تصویری</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16108"><a href="http://parsish.com/review/home-appliance/">لوازم خانگی</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16112"><a href="http://parsish.com/review/gadget-review/">گجت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://parsish.com/review/software-review/">نرم‌افزار</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17413"><a href="http://parsish.com/review/game-review/">بازی</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10193"><a href="http://parsish.com/report/">گزارش</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://parsish.com/interview/">مصاحبه</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://parsish.com/report/">گزارش</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://parsish.com/digital-life/">زندگی دیجیتال</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-392"><a href="http://parsish.com/about/">پارسیش</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10194"><a href="http://parsish.com/tv/">تلویزیون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393"><a href="http://parsish.com/live/">پوشش زنده</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://parsish.com/about/">درباره ما</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498"><a href="http://parsish.com/contact/">تماس با ما</a></li>
</ul>
</li>
                            </ul>
                        </div> <!-- .ar-nav-ul -->
                        
                        <div class="span3 ar-nav-search">
                            <form method="get" id="searchform" action="http://parsish.com/">
                        		<label for="s" class="assistive-text">جستجو</label>
                        		<input type="text" class="field" name="s" id="s" placeholder="جستجو">
                        		<input type="submit" class="submit" id="searchsubmit" value="جستجو">
                        	</form>
                        </div> <!-- .ar-nav-search -->
                    </div> <!-- .ar-nav-wrap -->
                </div><!-- /span12 -->
            </div><!-- /row-fluid -->
        </div> <!-- container -->
    </div> <!-- .ar-nav -->

  </div> <!-- #header -->

		


  <!-- START SINGLE CONTENT ENTRY -->
  <div id="content" class="container">

		


    	  <!-- CONTENT + RIGHT -->
      <div id="wide-sidebar" class="row-fluid">
        <div class="span8 sb-8">
                    <div class="row-fluid">
            <div class="span12">
		  	  

<div class="row-fluid">
	<div class="span12">
		<div id="entry-post" class="margin-30t box border-1px bottom-shadow clearfix">
	    						<script>
					var views_count = 0;
					jQuery(document).ready(function() {
						update_views_url = "http://parsish.com/wp-admin/admin-ajax.php?action=cn_update_page_views&id=17820";
						jQuery.get(update_views_url, function( data ) {
							views_count = data;
						});
						
					});
					</script>
								
       	    								<article id="post-17820" class="post-17820 post type-post status-publish format-standard has-post-thumbnail hentry category-gadget-introduction category-introduction tag-demining tag-drone tag-kafon tag-kickstarter tag-mapping tag-mine tag-robotic tag-1698 tag-4557 tag-163 tag-419 tag-4556 tag-4555" itemscope itemtype="http://schema.org/BlogPosting">
						  				
	  								      	  				<div class="widget-post-big-thumb ct-preload">
		        							
										<img itemprop="image" src="http://parsish.com/uploads/2016/08/coverKMD-728x410.jpg" alt="Mine Kafon Drone: پهپاد مین یاب" />
		  	  						</div><!-- .widget-post-big-thumb -->
	    						
		  				<!-- different meta style if no thumbnail -->
	        			<div class="meta-posted-by muted-small" style="border-top: 3px solid #000;">
		        			نوشته شده توسط <span class="author vcard"><a class="url fn n" href="http://parsish.com/author/sajjad/" title="View all posts by سجاد جادریان" rel="author">سجاد جادریان</a></span>		        			<meta itemprop="author" content="sajjad">
    						<span class="post-format" title="image" style="background-color:#000;"><i class="ct-format image"></i></span><!-- post-format -->
	        			</div><!-- .meta-posted-by -->

		  				<!-- title -->
		  						  					<h1 class="entry-title" itemprop="name">Mine Kafon Drone: پهپاد مین یاب</h1>
		  				

						

		  				<!-- post content -->
		  				<div class="entry-content clearfix" itemprop="articleBody">
		  					<p style="text-align: justify;">روزانه ده نفر توسط مین کشته یا مجروح می شوند. این ادعا صفحه کیک استارتر پروژه Mine Kafone Drone است. یک پهپاد مین یاب که بدون دخالت انسانی مین ها را خنثی می کند. این پروژه تا کنون توانسته بیش از دو برابر سرمایه مالی ۷۰ هزار یورویی مورد نیاز خود یعنی ۱۶۱ هزار یورو را جمع آوری کند البته تیم Kafon قول داده اند اگر کمک ها به ۱۳۰ هزار یورو برسد بر روی باتری های سلولی هیدروژنی کارکنند که البته در حال حاضر کمک ها از این مقدار رد شده است. هدف دیگری هم که قول داده اند این است که اگر کمک ها به ۱۹۰ هزار یورو برسد بر روی ماژول Super EMC Detection کار خواهند کرد.</p>
<p style="text-align: justify;">تیم Kafone Drone ادعا می کند پهپاد مین یاب آن ها ۲۰ برابر سریعتر از تکنولوژی موجود می تواند میدان های مین را پاکسازی کند. کار پاکسازی این پهپاد در سه مرحله انجام می شود کاوش محل، شناسایی مناطق خطرناک و انفجار مین های زمینی.<span id="more-17820"></span></p>
<h2 style="text-align: justify;">نحوه کار</h2>
<p style="text-align: justify;">این پهپاد مین یاب با پرواز بر روی مناطق خطرناک ابتدا به تحلیل کلی منطقه می‌پردازد، سپس مکان مین ها را پیدا می‌کند و در نهایت با قرارگرفتن در فاصله امن مین را منفجر می‌کند.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-17834" src="http://parsish.com/uploads/2016/08/3steps.jpg" alt="Steps of KMD" width="680" height="649" srcset="http://parsish.com/uploads/2016/08/3steps.jpg 680w, http://parsish.com/uploads/2016/08/3steps-300x286.jpg 300w, http://parsish.com/uploads/2016/08/3steps-150x143.jpg 150w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<h2 style="text-align: justify;">مرحله اول: نقشه برداری</h2>
<p style="text-align: justify;">ابتدا پهپاد بر روی تمام محل‌های موردنظر پرواز می‌کند و به کمک سیستم نقشه‌برداری سه بعدی ‍تمام مکان‌های خطرناک را شناسایی کرده و مختصات آن را توسط GPS بدست می‌آورد.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-17835" src="http://parsish.com/uploads/2016/08/mapping.gif" alt="mapping" width="680" height="452" /></p>
<h2>مرحله دوم: ردیابی</h2>
<p style="text-align: justify;">پهپاد در فاصله ۴ سانتی متری (تقریبا) از سطح زمین شناور است و به کمک بازوی رباتیکی فلزیاب خود مین‌ها را شناسایی مرده و مختصات جغرافیایی مین‌های پیدا شده را به سیستم می‌فرستد تا نقشه‌ای که در آن مکان مین‌هاعلامت‌گذاری شده است ساخته شود.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-17839" src="http://parsish.com/uploads/2016/08/detecting.gif" alt="detecting" width="680" height="425" /></p>
<h2>مرحله سوم: انهدام</h2>
<p style="text-align: justify;">در مرحله آخر پهپاد توسط بازوی رباتیک خود چاشنی کوچکی خود روی هر مین یافت شده می‌گذارد و آن را منهدم می‌کند. بدون اینکه آسیبی به خود پهپاد وارد شود.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-17841" src="http://parsish.com/uploads/2016/08/destroy.gif" alt="destroy" width="640" height="480" /></p>
<p style="text-align: justify;">به گفته بنیانگذارن و طراحان Kafon ، این پهپاد مین یاب نسبت به روش های مرسوم پاکسازی مین ها مزیت هایی دارد که می شود به موارد زیر اشاره کرد.</p>
<ul>
<li style="text-align: justify;">کاهش هزینه مالی و از بین بردن تلفات انسانی ناشی از استفاده از روش های روش‌های کنونی پاکسازی میدان مین.</li>
<li style="text-align: justify;">افزایش انعطاف پذیری با نگاه ماژولار به Kafon که باعث می‌شودبا اضافه کردن سنسورها و ابزارهای دیگر برای گستره وسیعی از ماموریت ها از پهپاد استفاده کرد.</li>
<li style="text-align: justify;">قابلیت کنکاش و نقشه برداری از مناطق آلوده به تصمیم گیری صحیح تر در عملیات‌های جاری کمک شایانی می‌کند.</li>
<li style="text-align: justify;">با قابلیت اسکن مین زار ها می‌توان قبل از شروع پاکسازی اطلاعات لازم را جمع آوری کرد. که همین سبب ساده تر شدن برنامه ریزی‌های لازم برای شروع عملیات پاکسازی می‌شود.</li>
<li style="text-align: justify;">طبقه بندی منظم و سیستماتیک اطلاعات استخراح شده.</li>
</ul>
<p>مسعود حسنی طراح ارشد و به طور کلی تیم Kafon تا به امروز توانسه اند نظر افراد زیادی را به خود جلب کنند از جمله ملکه هلند و دنیل کریگ بازیگر و سفیر بین المللی پاکسازی مین و مواد منفجره سازمان ملل. و امیدوارند هرچه زودتر بر چالش ها غلبه کنند و در اولین کشور به صورت آزمایشی کار خود را شروع کنند.</p>
<p><img class="aligncenter size-full wp-image-17843" src="http://parsish.com/uploads/2016/08/quates.jpg" alt="quates" width="680" height="660" srcset="http://parsish.com/uploads/2016/08/quates.jpg 680w, http://parsish.com/uploads/2016/08/quates-300x291.jpg 300w, http://parsish.com/uploads/2016/08/quates-150x146.jpg 150w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<p>در آخر بد نیست نگاهی به ویدئو جالب این پهپاد مین یاب در <a href="http://www.aparat.com/v/Ql4AO">آپارات</a> بندازیم.</p>
<p><iframe src="https://www.aparat.com/video/video/embed/videohash/Ql4AO/vt/frame" width="640" height="360" allowfullscreen="allowfullscreen"></iframe></p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://parsish.com/introduction/1395/06/mine-kafon-drone/"  target="_blank" ><img src="http://parsish.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">1</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://parsish.com/introduction/1395/06/mine-kafon-drone/"  target="_blank" ><img src="http://parsish.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://parsish.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://parsish.com/introduction/1395/06/mine-kafon-drone/"  target="_blank" ><img src="http://parsish.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://parsish.com/introduction/1395/06/mine-kafon-drone/&amp;text=Mine+Kafon+Drone%3A+%D9%BE%D9%87%D9%BE%D8%A7%D8%AF+%D9%85%DB%8C%D9%86+%DB%8C%D8%A7%D8%A8+%40parsish"  target="_blank" ><img src="http://parsish.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a></div></div>		  					
<div class='yarpp-related'>
<h3>مطالب مرتبط</h3>
<div class="yarpp-thumbnails-horizontal">
<div><a class='yarpp-thumbnail' href='http://parsish.com/introduction/1394/12/ulo/' title='ULO &#8211; جغدی که حواسش به همه چیز است!'>
<img width="120" height="120" src="http://parsish.com/uploads/2016/02/Clipboard01-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Clipboard01" srcset="http://parsish.com/uploads/2016/02/Clipboard01-120x120.jpg 120w, http://parsish.com/uploads/2016/02/Clipboard01-150x150.jpg 150w, http://parsish.com/uploads/2016/02/Clipboard01-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ULO &#8211; جغدی که حواسش به همه چیز است!</span></a></div>
<div><a class='yarpp-thumbnail' href='http://parsish.com/introduction/1394/04/samsung-gear-live/' title='سامسونگ گیر لایو ساعت هوشمندی برای تمام فصول'>
<img width="120" height="120" src="http://parsish.com/uploads/2015/07/samsung-gear-live-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="samsung-gear-live" srcset="http://parsish.com/uploads/2015/07/samsung-gear-live-120x120.jpg 120w, http://parsish.com/uploads/2015/07/samsung-gear-live-150x150.jpg 150w, http://parsish.com/uploads/2015/07/samsung-gear-live-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">سامسونگ گیر لایو ساعت هوشمندی برای تمام فصول</span></a></div>
<div><a class='yarpp-thumbnail' href='http://parsish.com/introduction/1393/08/amazon-echo-speaker/' title='آمازون اکو: اسپیکر هوشمند سخنگو'>
<img width="120" height="120" src="http://parsish.com/uploads/2014/11/AmazonEcho-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="AmazonEcho" srcset="http://parsish.com/uploads/2014/11/AmazonEcho-120x120.jpg 120w, http://parsish.com/uploads/2014/11/AmazonEcho-150x150.jpg 150w, http://parsish.com/uploads/2014/11/AmazonEcho-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">آمازون اکو: اسپیکر هوشمند سخنگو</span></a></div>
<div><a class='yarpp-thumbnail' href='http://parsish.com/introduction/1393/03/quitbit/' title='این فندک هوشمند به شما در ترک سیگار کمک می‌کند'>
<img width="120" height="120" src="http://parsish.com/uploads/2014/05/quitbit-parsish-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="quitbit-parsish" srcset="http://parsish.com/uploads/2014/05/quitbit-parsish-120x120.jpg 120w, http://parsish.com/uploads/2014/05/quitbit-parsish-150x150.jpg 150w, http://parsish.com/uploads/2014/05/quitbit-parsish-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">این فندک هوشمند به شما در ترک سیگار کمک می‌کند</span></a></div>
<div><a class='yarpp-thumbnail' href='http://parsish.com/introduction/1393/02/seven-gadgets-that-they-dont-look-like-gadgets/' title='۷ گجتی که اصلا شبیه گجت نیستند!'>
<img width="120" height="120" src="http://parsish.com/uploads/2014/05/invisible-gadgets-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="invisible-gadgets" srcset="http://parsish.com/uploads/2014/05/invisible-gadgets-120x120.jpg 120w, http://parsish.com/uploads/2014/05/invisible-gadgets-150x150.jpg 150w, http://parsish.com/uploads/2014/05/invisible-gadgets-75x75.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">۷ گجتی که اصلا شبیه گجت نیستند!</span></a></div>
</div>
</div>
		  							  				</div><!-- .entry-content -->

						
						<!-- post tags -->
		  				<div class="entry-tags clearfix">
			    			<a href="http://parsish.com/tag/demining/" rel="tag">demining</a><a href="http://parsish.com/tag/drone/" rel="tag">drone</a><a href="http://parsish.com/tag/kafon/" rel="tag">kafon</a><a href="http://parsish.com/tag/kickstarter/" rel="tag">kickstarter</a><a href="http://parsish.com/tag/mapping/" rel="tag">mapping</a><a href="http://parsish.com/tag/mine/" rel="tag">mine</a><a href="http://parsish.com/tag/robotic/" rel="tag">robotic</a><a href="http://parsish.com/tag/%d9%be%d9%87%d9%be%d8%a7%d8%af/" rel="tag">پهپاد</a><a href="http://parsish.com/tag/%d8%aa%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%db%8c/" rel="tag">تلفات انسانی</a><a href="http://parsish.com/tag/%da%a9%db%8c%da%a9-%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1%d8%aa%d8%b1/" rel="tag">کیک استارتر</a><a href="http://parsish.com/tag/%da%af%d8%ac%d8%aa/" rel="tag">گجت</a><a href="http://parsish.com/tag/%d9%85%db%8c%d9%86/" rel="tag">مین</a><a href="http://parsish.com/tag/%d9%85%db%8c%d9%86-%db%8c%d8%a7%d8%a8/" rel="tag">مین یاب</a>			    			<meta itemprop="keywords" content="demining, drone, kafon, kickstarter, mapping, mine, robotic, پهپاد, تلفات انسانی, کیک استارتر, گجت, مین, مین یاب">
			  			</div><!-- entry-tags -->
		  				
		  				<!-- post meta -->
						<div class="meta">
														<span class="post-like muted-small">
<a href="#" data-post_id="17820">
<span  title="از این نوشته خوشم آمد" class="qtip like"></span></a>
<span class="count">1</span><!-- .count -->
</span><!-- .post-like -->
							
        
                <span class="meta-comments">
            <a href="http://parsish.com/introduction/1395/06/mine-kafon-drone/#comments">۱</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            2910        </span><!-- .meta-views-->
        
                <span class="meta-date updated" title="تاریخ">
            ۱۲ شهریور ۱۳۹۵        </span><!-- .meta-date-->
        
                <span class="meta-category" title="دسته ">
            <a href="http://parsish.com/introduction/gadget-introduction/" >گجت</a>, <a href="http://parsish.com/introduction/" >معرفی</a>        </span><!-- .meta-category-->
        
							<meta itemprop="datePublished" content="شهریور ۱۲, ۱۳۹۵"><span class="meta-time">شهریور ۱۲, ۱۳۹۵</span>
							
						</div><!-- .meta -->
						
		  				<!-- post meta -->
						<div class="meta single-relate-post">
					      						</div><!-- .meta -->
						<div class="single-ads">
<a href="https://telegram.me/joinchat/AkloiTvKPhc2m2UGBZoYZQ" target="_blank" rel="nofollow"><img src="http://parsish.com/uploads/2016/05/telegram-baner.jpg" border="0"></a>
					      <script type="text/javascript"> 
								var clickyab_ad = clickyab_ad || []; 
								clickyab_ad['id'] = 9721421830986; 
								clickyab_ad['domain'] = 'parsish.com'; 
								clickyab_ad['slot'] = 95473239766;
								clickyab_ad['width'] = 728;
								clickyab_ad['height'] = 90;
							</script>
							<script type="text/javascript" src="http://a.clickyab.com/show.js"></script>
						</div><!-- .ads -->
						<div class="widget-devider-1px"></div>


						

						

						<!-- START COMMENTS -->
			  			<div id="entry-comments" class="clearfix">
							
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			یک نظر		</h2>

		<ol class="commentlist">
			    <li class="comment even thread-even depth-1" id="li-comment-20038">
        <article id="comment-20038" class="comment">
            <header class="comment-meta comment-author vcard">
                <div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/022da2225fbffbb4a7a126f969e1a5ed?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/022da2225fbffbb4a7a126f969e1a5ed?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></div><cite class="fn"><a href='http://cupservice.ir/' rel='external nofollow' class='url'>کاپ سرویس</a></cite><a class="muted-small" href="http://parsish.com/introduction/1395/06/mine-kafon-drone/#comment-20038"><time datetime="۱۳۹۵-۶-۱۷ ۱۴:۰۰:۳۲ +۰۴:۳۰">۱۷ شهریور ۹۵ در ۲:۰۰ ب.ظ</time></a>            </header><!-- .comment-meta -->

            
            <section class="comment-content comment">
                <div class="likebtn_container" style=""><!-- LikeBtn.com BEGIN --><span class="likebtn-wrapper"  data-identifier="comment_20038"  data-site_id="546b22199b1d1b5556a684e5"  data-tooltip_enabled="false"  data-white_label="true"  data-i18n_like="لایک"  data-style=""  data-unlike_allowed=""  data-show_copyright=""  data-item_url="http://parsish.com/introduction/1395/06/mine-kafon-drone/#comment-20038"  data-item_title="امیدوارم استفاده از چنین ابزارهایی در کشورمون هم فراگیر بشه تا اینقدر کشته و مجروح سر خنثی سازی مین ..."  data-item_date="۱۳۹۵-۶-۱۷ ۱۴:۰۰:۳۲ +۰۴:۳۰"  data-engine="WordPress"  data-plugin_v="2.3.2"  data-prx="http://parsish.com/wp-admin/admin-ajax.php?action=likebtn_prx"  data-event_handler="likebtn_eh" ></span><!-- LikeBtn.com END --></div>
<p>امیدوارم استفاده از چنین ابزارهایی در کشورمون هم فراگیر بشه تا اینقدر کشته و مجروح سر خنثی سازی مین ندیم/</p>
                            </section><!-- .comment-content -->

            <div class="reply clearfix">
                <a rel='nofollow' class='comment-reply-link' href='http://parsish.com/introduction/1395/06/mine-kafon-drone/?replytocom=20038#respond' onclick='return addComment.moveForm( "comment-20038", "20038", "respond", "17820" )' aria-label='پاسخ به کاپ سرویس'>پاسخ</a> <span>&darr;</span>            </div><!-- .reply -->
        </article><!-- #comment-## -->
    </li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">پاسخ دهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/introduction/1395/06/mine-kafon-drone/#respond" style="display:none;">لغو پاسخ</a></small></h3>				<form action="http://parsish.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">نشانی ایمیل شما منتشر نخواهد شد.</span> بخش‌های موردنیاز علامت‌گذاری شده‌اند <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">دیدگاه</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">نام <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">ایمیل <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">وبسایت</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="فرستادن دیدگاه" /> <input type='hidden' name='comment_post_ID' value='17820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e959ffb42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
							

							
						</div><!-- entry-comments -->
					</article><!-- post-ID -->

					<nav class="nav-single">
						<div class="widget-devider"></div>
						<span class="nav-previous"><a href="http://parsish.com/article/1395/06/iot-and-problems/" rel="prev"><span class="meta-nav">&larr;</span> اینترنت اشیاء و مشکلاتی که به وجود می آورد</a></span>
						<span class="nav-next"><a href="http://parsish.com/introduction/1395/06/smart-boards-and-training-kits/" rel="next">آشنایی با انواع برد و کیت‌های هوشمند آموزشی <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- .nav-single -->

										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://parsish.com/article/1395/06/iot-and-problems/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													                        <!-- next_posts_link -->
							<span class="nav-next"><a href="http://parsish.com/introduction/1395/06/smart-boards-and-training-kits/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
							
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
						
		</div> <!-- post-entry -->
	  </div><!-- span12 -->
	</div><!-- row-fluid -->            </div><!-- span12 -->
          </div><!-- row-fluid -->
                  </div><!-- span8 -->
        <div class="span4 sb-4">
		  

        
<!-- START SOCIAL COUNTER WIDGET -->
<div class="ct-full-width"><div class="widget margin-30t box border-1px bottom-shadow clearfix" style="background:#FFFFFF;"><div class="widget-title bottom-shadow" style="background:#ff0000;"><h2>شبکه‌ها</h2><div class="arrow-down" style="border-top-color:#ff0000;"></div><!-- .arrow-down --><div class="plus"><a href=""><span></span></a></div><!-- .plus --></div><!-- widget-title -->    
        
      <ul id="social-counter">    
          
                <li class="facebook-social">
          <a target="_blank" href="https://www.facebook.com/parsish"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">0</span><br/><span class="fans muted-small">طرفداران</span></a>
        </li>
        
                <li class="twitter-social">
          <a target="_blank" href="http://twitter.com/parsish"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">756</span><br/><span class="fans muted-small">دنبال‌کنندگان</span></a>
        </li>
        
                <li class="instagram-social">
          <a target="_blank" href="http://instagram.com/parsish_com"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">1,128</span><br/><span class="fans muted-small">دنبال‌کنندگان</span></a>
        </li>
        
                <li class="youtube-social">
          <a target="_blank" href="http://www.youtube.com/user/parsishtv"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">177</span><br/><span class="fans muted-small">مشترکین</span></a>
        </li>
                
        <li class="aparat-social">
          <a target="_blank" href="http://www.aparat.com/parsish"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">37</span><br/><span class="fans muted-small">دنبال‌کنندگان</span></a>
        </li>

                <li class="rss-social">
          <a target="_blank" href="http://feeds.parsish.com/parsish"><span class="c-icon-big"></span>
          <span class="arrow-down"></span>
          <span class="social">فید</span><br/><span class="fans muted-small">فیدبرنر</span></a>
        </li>
                
        

      </ul><!-- #social-counter -->

        </div><!-- .widget --></div><!-- .ct-block --><div class="ct-block"><div class="widget margin-30t box border-1px bottom-shadow clearfix"><div class="widget-title bottom-shadow" style="background:#FF0000;"><h2>تلویزیون</h2><div class="arrow-down" style="border-top-color:#FF0000;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			<div class="execphpwidget"><div class="tv-box">
	<a href="http://parsish.com/tv/1393/12/episode-7/" class="tv-thumb">
		<img width="730" height="380" src="http://parsish.com/uploads/2015/03/web-e7.jpg" class="attachment-large size-large wp-post-image" alt="web-e7" srcset="http://parsish.com/uploads/2015/03/web-e7.jpg 730w, http://parsish.com/uploads/2015/03/web-e7-300x156.jpg 300w, http://parsish.com/uploads/2015/03/web-e7-150x78.jpg 150w, http://parsish.com/uploads/2015/03/web-e7-728x380.jpg 728w" sizes="(max-width: 730px) 100vw, 730px" />		<div class="tv-icon"></div>
	</a>
<h1 class="tv-title"><a href="http://parsish.com/tv/1393/12/episode-7/" title="تلویزیون پارسیش: برنامه هفت">تلویزیون پارسیش: برنامه هفت</a></h1>
</div></div>
		</div><!-- .widget --></div><!-- .ct-block --><div class="ct-block"><div class="widget margin-30t box border-1px bottom-shadow clearfix"><div class="widget-title bottom-shadow" style="background:#FF0000;"><h2>اشتراک ایمیلی</h2><div class="arrow-down" style="border-top-color:#FF0000;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			<div class="textwidget"><p>جدیدترین مطالب پارسیش را در ایمیل خود داشته باشید.</p>
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=parsish', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input type="email" name="email" placeholder="E-mail Address + Enter" style="width: 95%; direction: ltr;"/>
<input type="hidden" value="parsish" name="uri"/>
<input type="hidden" name="loc" value="en_US"/>
</form>

<p style="width:88px;display:block;margin:0 auto;">
<a href="http://feeds.parsish.com/parsish">
<img src="http://feeds.parsish.com/~fc/parsish?bg=66CCFF&amp;fg=000000&amp;anim=1" height="26" width="88" style="border:0" alt="" />
</a>
</p>
<div style="width:88px;display: block;margin: 10px auto 0px auto;text-align:center;">
<div class="g-plusone" data-href="http://parsish.com/" style=""></div>
</div></div>
		</div><!-- .widget --></div><!-- .ct-block --><div class="ct-block"><div class="widget margin-30t box border-1px bottom-shadow clearfix"><div class="widget-title bottom-shadow" style="background:#FF0000;"><h2>فیس‌بوک</h2><div class="arrow-down" style="border-top-color:#FF0000;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fparsish&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=561189823933468" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe></div>
		</div><!-- .widget --></div><!-- .ct-block -->
<!-- START TABBED WIDGETS -->
<div class="ct-full-width"><div class="widget margin-30t box border-1px bottom-shadow clearfix" style="background:#FFFFFF;padding-top: 20px;">			
		<style>
.recent-widget-820890434 li:nth-child(2n+2) { background-color: #00A1D9; }
.recent-widget-820890434 li:nth-child(2n+2) .post-title a,
.recent-widget-820890434 li:nth-child(2n+2) .meta-likes,
.recent-widget-820890434 li:nth-child(2n+2) .meta-comments a,
.recent-widget-820890434 li:nth-child(2n+2) .meta-views,
.recent-widget-820890434 li:nth-child(2n+2) .meta-category a,
.recent-widget-820890434 li:nth-child(2n+2) .meta-author,
.recent-widget-820890434 li:nth-child(2n+2) .meta-date { color: #FFF; }
.recent-widget-820890434 { margin-left: -20px; margin-right: -20px; }.recent-widget-820890434 li { padding-left: 20px;padding-right: 20px; padding-top: 15px; margin-bottom: 0;}
.recent-widget-820890434 li:first-child { padding-top: 0; }
.recent-widget-820890434 li { border-bottom: 1px solid #FFF; }
</style>
		
				<script type="text/javascript">
		/* <![CDATA[ */
		jQuery.noConflict()(function($){
			$(document).ready(function() {
				$('.recent-widget-820890434 .widget-post-small-thumb').css("float","right");
				$('.recent-widget-820890434 .widget-post-small-thumb img').css("margin-right","0");
				$('.recent-widget-820890434 .widget-post-small-thumb img').css("margin-left","15");
			});
		});
		/* ]]> */
		</script>	
		
		<!-- Tabs -->
		<section id="ct-tabs-820890434" class="ct-tabs">
        	<ul id="ctTab-820890434" class="nav nav-tabs bottom-shadow" style="background:#00A1D9;">
            	<li class="active">
            		<a href="#ct-posts" data-toggle="tab">نوشته‌های اخیر</a>
	            	<div class="arrow-down" style="border-top-color:#00A1D9"></div><!-- .arrow-down -->
            	</li>

            	<li class="">
	            	<a href="#ct-comments" data-toggle="tab">نظرات اخیر</a>
					<div class="arrow-down" style="border-top-color:#00A1D9"></div><!-- .arrow-down -->
            	</li>
         	</ul>

          	<div id="ctTabContent-820890434" class="tab-content">
          		<!-- Start Recent Posts -->
            	<div class="tab-pane fade active in" id="ct-posts">
					<ul class="recent-posts-widget recent-widget-820890434">
													<li class="clearfix">
														 					<div class="widget-post-small-thumb">
												<a href='http://parsish.com/review/home-appliance/1395/09/first-class-home-appliances-in-2016/' title='پیوند پایدار به نگاهی به لوازم منزل تراز اول ۲۰۱۶ موجود در بازار'><img src="http://parsish.com/uploads/2016/11/Best-Home-appliance-75x75.jpg" alt="نگاهی به لوازم منزل تراز اول ۲۰۱۶ موجود در بازار" /></a>
						  					</div><!-- widget-post-small-thumb -->
										
								<div class="post-title">
									<h5><a href='http://parsish.com/review/home-appliance/1395/09/first-class-home-appliances-in-2016/' title='پیوند پایدار به نگاهی به لوازم منزل تراز اول ۲۰۱۶ موجود در بازار'>نگاهی به لوازم منزل تراز اول ۲۰۱۶ موجود در بازار</a></h5>
								</div><!-- post-title -->

		  						
								<div class="meta">
									
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/home-appliance/1395/09/first-class-home-appliances-in-2016/#comments">۱</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            340        </span><!-- .meta-views-->
        
        
        
								</div><!-- .meta -->
															</li>	
													<li class="clearfix">
														 					<div class="widget-post-small-thumb">
												<a href='http://parsish.com/introduction/1395/08/best-chinese-android-phones-2016/' title='پیوند پایدار به برترین گوشی های چینی اندرویدی سال ۲۰۱۶'><img src="http://parsish.com/uploads/2016/09/chinees-phon-2016-75x75.jpg" alt="برترین گوشی های چینی اندرویدی سال ۲۰۱۶" /></a>
						  					</div><!-- widget-post-small-thumb -->
										
								<div class="post-title">
									<h5><a href='http://parsish.com/introduction/1395/08/best-chinese-android-phones-2016/' title='پیوند پایدار به برترین گوشی های چینی اندرویدی سال ۲۰۱۶'>برترین گوشی های چینی اندرویدی سال ۲۰۱۶</a></h5>
								</div><!-- post-title -->

		  						
								<div class="meta">
									
                <span class="meta-likes" title="علاقه‌مندی">
            1        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/introduction/1395/08/best-chinese-android-phones-2016/#comments">۴</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            9190        </span><!-- .meta-views-->
        
        
        
								</div><!-- .meta -->
															</li>	
													<li class="clearfix">
														 					<div class="widget-post-small-thumb">
												<a href='http://parsish.com/review/1395/06/huawei-honor-8/' title='پیوند پایدار به هواوی آنر ۸ ستاره ای درخشان از مشرق زمین'><img src="http://parsish.com/uploads/2016/09/honor8-review-75x75.jpg" alt="هواوی آنر ۸ ستاره ای درخشان از مشرق زمین" /></a>
						  					</div><!-- widget-post-small-thumb -->
										
								<div class="post-title">
									<h5><a href='http://parsish.com/review/1395/06/huawei-honor-8/' title='پیوند پایدار به هواوی آنر ۸ ستاره ای درخشان از مشرق زمین'>هواوی آنر ۸ ستاره ای درخشان از مشرق زمین</a></h5>
								</div><!-- post-title -->

		  						
								<div class="meta">
									
                <span class="meta-likes" title="علاقه‌مندی">
            1        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/1395/06/huawei-honor-8/#comments">۴</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            12220        </span><!-- .meta-views-->
        
        
        
								</div><!-- .meta -->
															</li>	
													<li class="clearfix">
														 					<div class="widget-post-small-thumb">
												<a href='http://parsish.com/article/1395/06/11-video-game-trends-that-will-change-the-future-of-the-industry/' title='پیوند پایدار به ۱۱ ترند جدید که آینده صنعت بازی های ویدئویی را تحت تاثیر قرار خواهد داد'><img src="http://parsish.com/uploads/2016/08/11-Game-Trend-article-75x75.jpg" alt="۱۱ ترند جدید که آینده صنعت بازی های ویدئویی را تحت تاثیر قرار خواهد داد" /></a>
						  					</div><!-- widget-post-small-thumb -->
										
								<div class="post-title">
									<h5><a href='http://parsish.com/article/1395/06/11-video-game-trends-that-will-change-the-future-of-the-industry/' title='پیوند پایدار به ۱۱ ترند جدید که آینده صنعت بازی های ویدئویی را تحت تاثیر قرار خواهد داد'>۱۱ ترند جدید که آینده صنعت بازی های ویدئویی را تحت تاثیر قرار خواهد داد</a></h5>
								</div><!-- post-title -->

		  						
								<div class="meta">
									
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/article/1395/06/11-video-game-trends-that-will-change-the-future-of-the-industry/#comments">۵</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            5600        </span><!-- .meta-views-->
        
        
        
								</div><!-- .meta -->
															</li>	
											</ul>
            	</div><!-- .tab-pane -->

				<!-- Start Recent Comments -->
            	<div class="tab-pane fade" id="ct-comments">
					<ul class="recent-comments-widget recent-widget-820890434">
													<li class="clearfix">
								<div class="widget-post-small-thumb">
<img alt='' src='http://1.gravatar.com/avatar/d44c46f3d22bcaa1e7a03f7404903c2b?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d44c46f3d22bcaa1e7a03f7404903c2b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><!-- widget-post-small-thumb -->

								<div class="comment-text">
                                 
                                        <a href="http://parsish.com/article/1393/12/what-are-the-elements-of-a-good-facebook-post/">
                                            سایت خوبی دارید موفق باشید...                                        </a>
                                 
								</div><!-- .comment-text -->

		  						<div class="meta">
		  							<span class="meta-author" title="نویسنده">
		  								نرم افزارcrm            						</span>
		  							<!--<span class="meta-date" title="تاریخ">
		  								۰۲ دی ۱۳۹۵		  								            						</span>-->
		  						</div><!-- .meta -->
							</li> 
													<li class="clearfix">
								<div class="widget-post-small-thumb">
<img alt='' src='http://0.gravatar.com/avatar/cbee966d0b01e80b20b159720a00ff5e?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cbee966d0b01e80b20b159720a00ff5e?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><!-- widget-post-small-thumb -->

								<div class="comment-text">
                                 
                                        <a href="http://parsish.com/article/1393/04/how-to-use-instagram-in-business/">
                                            خیلی ممنون از وب سایت عالیتون موفق باشید...                                        </a>
                                 
								</div><!-- .comment-text -->

		  						<div class="meta">
		  							<span class="meta-author" title="نویسنده">
		  								کرم پودر            						</span>
		  							<!--<span class="meta-date" title="تاریخ">
		  								۰۲ دی ۱۳۹۵		  								            						</span>-->
		  						</div><!-- .meta -->
							</li> 
													<li class="clearfix">
								<div class="widget-post-small-thumb">
<img alt='' src='http://2.gravatar.com/avatar/23fe2084212eac28d9aee1d9a9428c30?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23fe2084212eac28d9aee1d9a9428c30?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><!-- widget-post-small-thumb -->

								<div class="comment-text">
                                 
                                        <a href="http://parsish.com/article/1394/05/microsoft-windows-10-releasing-story/">
                                            باسلام و تشکر از سایت خیلی خوبتون. موفق باشید....                                        </a>
                                 
								</div><!-- .comment-text -->

		  						<div class="meta">
		  							<span class="meta-author" title="نویسنده">
		  								مهاجرت به استرالیا            						</span>
		  							<!--<span class="meta-date" title="تاریخ">
		  								۰۱ دی ۱۳۹۵		  								            						</span>-->
		  						</div><!-- .meta -->
							</li> 
													<li class="clearfix">
								<div class="widget-post-small-thumb">
<img alt='' src='http://2.gravatar.com/avatar/bfe6731892567838adc71bdce8b9abfb?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bfe6731892567838adc71bdce8b9abfb?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' /></div><!-- widget-post-small-thumb -->

								<div class="comment-text">
                                 
                                        <a href="http://parsish.com/introduction/1393/11/hackers-list/">
                                            سلام نیازمند یک هکر هستتم برای پس گرفنم اکانت تلگرام اگر میتونید به ایمیلم ...                                        </a>
                                 
								</div><!-- .comment-text -->

		  						<div class="meta">
		  							<span class="meta-author" title="نویسنده">
		  								reza            						</span>
		  							<!--<span class="meta-date" title="تاریخ">
		  								۰۱ دی ۱۳۹۵		  								            						</span>-->
		  						</div><!-- .meta -->
							</li> 
							
					</ul><!-- .recent-comments-widget -->
            	</div><!-- .tab-pane -->
          	</div><!-- .tab-content -->
    	</section>

		</div><!-- .widget --></div><!-- .ct-block -->
<!-- START POPULAR POSTS WIDGETS -->
<div class="ct-full-width"><div class="widget margin-30t box border-1px bottom-shadow clearfix" style="background:#FFFFFF;"><div class="widget-title bottom-shadow" style="background:#00A1D9;"><h2>پربیننده‌ترین‌ها</h2><div class="arrow-down" style="border-top-color:#00A1D9;"></div><!-- .arrow-down --><div class="views" title="مرتب شده بر اساسviews"></div><!-- .plus --></div><!-- widget-title -->			
		
		

				<script type="text/javascript">
		/* <![CDATA[ */
		jQuery.noConflict()(function($){
			$(document).ready(function() {
				$('.popular-widget-31249627 .widget-post-small-thumb').css("float","right");
				$('.popular-widget-31249627 .widget-post-small-thumb img').css("margin-right","0");
				$('.popular-widget-31249627 .widget-post-small-thumb img').css("margin-left","15");
			});
		});
		/* ]]> */
		</script>	
			


		<ul class="popular-posts-widget popular-widget-31249627">
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/article/1394/04/make-yourself-a-whatsapp-master/' title='پیوند پایدار به ۱۰ ترفند برای تبدیل شدن به استاد واتس اپ'><img src="http://parsish.com/uploads/2015/06/whatsapp-75x75.jpg" alt="۱۰ ترفند برای تبدیل شدن به استاد واتس اپ" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/article/1394/04/make-yourself-a-whatsapp-master/' title='پیوند پایدار به ۱۰ ترفند برای تبدیل شدن به استاد واتس اپ'>۱۰ ترفند برای تبدیل شدن به استاد واتس اپ</a></h5>
					</div><!-- post-title -->

		  			<div class="meta">
						
                <span class="meta-likes" title="علاقه‌مندی">
            4        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/article/1394/04/make-yourself-a-whatsapp-master/#comments">۱۵۳</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            1148750        </span><!-- .meta-views-->
        
        
        
		  			</div><!-- .meta -->
				</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/article/1393/04/how-to-use-instagram-in-business/' title='پیوند پایدار به همه چیز در مورد نحوه استفاده از امکانات اینستاگرام برای تجارت'><img src="http://parsish.com/uploads/2014/07/instagram-75x75.jpg" alt="همه چیز در مورد نحوه استفاده از امکانات اینستاگرام برای تجارت" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/article/1393/04/how-to-use-instagram-in-business/' title='پیوند پایدار به همه چیز در مورد نحوه استفاده از امکانات اینستاگرام برای تجارت'>همه چیز در مورد نحوه استفاده از امکانات اینستاگرام برای تجارت</a></h5>
					</div><!-- post-title -->

		  			<div class="meta">
						
                <span class="meta-likes" title="علاقه‌مندی">
            13        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/article/1393/04/how-to-use-instagram-in-business/#comments">۹۳</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            740270        </span><!-- .meta-views-->
        
        
        
		  			</div><!-- .meta -->
				</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/review/1393/02/galaxy-s5-vs-galaxy-note3/' title='پیوند پایدار به گلکسی اس ۵ یا نوت ۳؟ کدام را بخرم؟'><img src="http://parsish.com/uploads/2014/05/38781-75x75.jpg" alt="گلکسی اس ۵ یا نوت ۳؟ کدام را بخرم؟" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/review/1393/02/galaxy-s5-vs-galaxy-note3/' title='پیوند پایدار به گلکسی اس ۵ یا نوت ۳؟ کدام را بخرم؟'>گلکسی اس ۵ یا نوت ۳؟ کدام را بخرم؟</a></h5>
					</div><!-- post-title -->

		  			<div class="meta">
						
                <span class="meta-likes" title="علاقه‌مندی">
            8        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/1393/02/galaxy-s5-vs-galaxy-note3/#comments">۲۶۳</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            712370        </span><!-- .meta-views-->
        
        
        
		  			</div><!-- .meta -->
				</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/news/1392/09/you-can-send-private-photos-over-instagram-direct-message/' title='پیوند پایدار به امکان ارسال پیغام خصوصی در اینستاگرام'><img src="http://parsish.com/uploads/2013/12/instaupdatemain1-75x75.jpg" alt="امکان ارسال پیغام خصوصی در اینستاگرام" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/news/1392/09/you-can-send-private-photos-over-instagram-direct-message/' title='پیوند پایدار به امکان ارسال پیغام خصوصی در اینستاگرام'>امکان ارسال پیغام خصوصی در اینستاگرام</a></h5>
					</div><!-- post-title -->

		  			<div class="meta">
						
                <span class="meta-likes" title="علاقه‌مندی">
            6        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/news/1392/09/you-can-send-private-photos-over-instagram-direct-message/#comments">۶۱</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            623540        </span><!-- .meta-views-->
        
        
        
		  			</div><!-- .meta -->
				</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/review/1392/10/marketing-lessons-candy-crush-saga/' title='پیوند پایدار به رازهای موفقیت بازی کندی کراش'><img src="http://parsish.com/uploads/2014/01/candy-crush-android-game-75x75.jpg" alt="رازهای موفقیت بازی کندی کراش" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/review/1392/10/marketing-lessons-candy-crush-saga/' title='پیوند پایدار به رازهای موفقیت بازی کندی کراش'>رازهای موفقیت بازی کندی کراش</a></h5>
					</div><!-- post-title -->

		  			<div class="meta">
						
                <span class="meta-likes" title="علاقه‌مندی">
            14        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/1392/10/marketing-lessons-candy-crush-saga/#comments">۳۳۵</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            552200        </span><!-- .meta-views-->
        
        
        
		  			</div><!-- .meta -->
				</li>	
					</ul>

		</div><!-- .widget --></div><!-- .ct-block -->
<!-- START RECENT POSTS WIDGETS -->
<div class="ct-full-width"><div class="widget margin-30t box border-1px bottom-shadow clearfix" style="background:#FFFFFF;"><div class="widget-title bottom-shadow" style="background:#00A1D9;"><h2>منتخب سردبیر</h2><div class="arrow-down" style="border-top-color:#00A1D9;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			
		
		
				<script type="text/javascript">
		/* <![CDATA[ */
		jQuery.noConflict()(function($){
			$(document).ready(function() {
				$('.recent-widget-843785269 .widget-post-small-thumb').css("float","right");
				$('.recent-widget-843785269 .widget-post-small-thumb img').css("margin-right","0");
				$('.recent-widget-843785269 .widget-post-small-thumb img').css("margin-left","15");
			});
		});
		/* ]]> */
		</script>	
			

		<ul class="recent-posts-widget recent-widget-843785269">
    									<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/introduction/1395/02/best-antivirus-2016/' title='پیوند پایدار به برترین آنتی ویروس های ۲۰۱۶'><img src="http://parsish.com/uploads/2016/04/best-antivirus-in-2016-75x75.jpg" alt="برترین آنتی ویروس های ۲۰۱۶" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/introduction/1395/02/best-antivirus-2016/' title='پیوند پایدار به برترین آنتی ویروس های ۲۰۱۶'>برترین آنتی ویروس های ۲۰۱۶</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/introduction/1395/02/best-antivirus-2016/#comments">۱۰</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            51370        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/article/1395/02/how-to-increase-wi-fi-speed-choose-correct-wi-fi-channel/' title='پیوند پایدار به از سرعت پایین اینترنت شکایت دارید؟ کانال مودم را عوض کنید'><img src="http://parsish.com/uploads/2016/04/wi-fi-best-channel-for-router-75x75.jpg" alt="از سرعت پایین اینترنت شکایت دارید؟ کانال مودم را عوض کنید" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/article/1395/02/how-to-increase-wi-fi-speed-choose-correct-wi-fi-channel/' title='پیوند پایدار به از سرعت پایین اینترنت شکایت دارید؟ کانال مودم را عوض کنید'>از سرعت پایین اینترنت شکایت دارید؟ کانال مودم را عوض کنید</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            2        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/article/1395/02/how-to-increase-wi-fi-speed-choose-correct-wi-fi-channel/#comments">۶</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            59270        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/review/1395/01/beporsim-app/' title='پیوند پایدار به اپلیکیشن بپرسیم راهی برای شرکت در قرعه کشی های رایگان'><img src="http://parsish.com/uploads/2016/04/beporsim-app-75x75.jpg" alt="اپلیکیشن بپرسیم راهی برای شرکت در قرعه کشی های رایگان" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/review/1395/01/beporsim-app/' title='پیوند پایدار به اپلیکیشن بپرسیم راهی برای شرکت در قرعه کشی های رایگان'>اپلیکیشن بپرسیم راهی برای شرکت در قرعه کشی های رایگان</a></h5>
					</div><!-- post-title -->

		  									<div class="meta">
							<div class="ct-rating-s four_half" title="Review Score: 4.5" style="background-color:#dd0c0c"></div>
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/1395/01/beporsim-app/#comments">۲</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            32070        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/review/1395/01/samsung-galaxy-s7/' title='پیوند پایدار به گلکسی S7 هیولای زیبا و قدرتمند سامسونگ'><img src="http://parsish.com/uploads/2016/04/galaxy-s7-75x75.jpg" alt="گلکسی S7 هیولای زیبا و قدرتمند سامسونگ" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/review/1395/01/samsung-galaxy-s7/' title='پیوند پایدار به گلکسی S7 هیولای زیبا و قدرتمند سامسونگ'>گلکسی S7 هیولای زیبا و قدرتمند سامسونگ</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            1        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/review/1395/01/samsung-galaxy-s7/#comments">۲</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            49580        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/article/1394/08/migrating-from-empeloyee-to-empeloyer-part2/' title='پیوند پایدار به راهنمای عملی مهاجرت از بیکاری یا کارمندی به کارفرمایی – قسمت پایانی'><img src="http://parsish.com/uploads/2015/11/business-plan-tools-startups-75x75.jpg" alt="راهنمای عملی مهاجرت از بیکاری یا کارمندی به کارفرمایی – قسمت پایانی" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/article/1394/08/migrating-from-empeloyee-to-empeloyer-part2/' title='پیوند پایدار به راهنمای عملی مهاجرت از بیکاری یا کارمندی به کارفرمایی – قسمت پایانی'>راهنمای عملی مهاجرت از بیکاری یا کارمندی به کارفرمایی – قسمت پایانی</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/article/1394/08/migrating-from-empeloyee-to-empeloyer-part2/#comments">۶</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            43730        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
					</ul>

		</div><!-- .widget --></div><!-- .ct-block -->
<!-- START RECENT POSTS WIDGETS -->
<div class="ct-full-width"><div class="widget margin-30t box border-1px bottom-shadow clearfix" style="background:#FFFFFF;"><div class="widget-title bottom-shadow" style="background:#00A1D9;"><h2>آخرین مصاحبه‌ها</h2><div class="arrow-down" style="border-top-color:#00A1D9;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			
		
		
				<script type="text/javascript">
		/* <![CDATA[ */
		jQuery.noConflict()(function($){
			$(document).ready(function() {
				$('.recent-widget-997584005 .widget-post-small-thumb').css("float","right");
				$('.recent-widget-997584005 .widget-post-small-thumb img').css("margin-right","0");
				$('.recent-widget-997584005 .widget-post-small-thumb img').css("margin-left","15");
			});
		});
		/* ]]> */
		</script>	
			

		<ul class="recent-posts-widget recent-widget-997584005">
    									<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/interview/1394/08/how-to-learn-9-language/' title='پیوند پایدار به مصاحبه با متیو یولدن: چگونه ۹ زبان زنده دنیا را بیاموزیم؟'><img src="http://parsish.com/uploads/2015/11/matthew-75x75.jpg" alt="مصاحبه با متیو یولدن: چگونه ۹ زبان زنده دنیا را بیاموزیم؟" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/interview/1394/08/how-to-learn-9-language/' title='پیوند پایدار به مصاحبه با متیو یولدن: چگونه ۹ زبان زنده دنیا را بیاموزیم؟'>مصاحبه با متیو یولدن: چگونه ۹ زبان زنده دنیا را بیاموزیم؟</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/interview/1394/08/how-to-learn-9-language/#comments">۴</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            44050        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/interview/1394/05/1-million-dollar-theme/' title='پیوند پایدار به مصاحبه ای با طراح قالب یک میلیون دلاری وردپرس'><img src="http://parsish.com/uploads/2015/07/power_elite-75x75.jpg" alt="مصاحبه ای با طراح قالب یک میلیون دلاری وردپرس" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/interview/1394/05/1-million-dollar-theme/' title='پیوند پایدار به مصاحبه ای با طراح قالب یک میلیون دلاری وردپرس'>مصاحبه ای با طراح قالب یک میلیون دلاری وردپرس</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            0        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/interview/1394/05/1-million-dollar-theme/#comments">۸</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            47020        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/interview/1393/01/takhfifan/' title='پیوند پایدار به تخفیفان تجربه خریدی با قیمت مناسب'><img src="http://parsish.com/uploads/2014/04/1-75x75.jpg" alt="تخفیفان تجربه خریدی با قیمت مناسب" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/interview/1393/01/takhfifan/' title='پیوند پایدار به تخفیفان تجربه خریدی با قیمت مناسب'>تخفیفان تجربه خریدی با قیمت مناسب</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            1        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/interview/1393/01/takhfifan/#comments">۵</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            53080        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/interview/1392/12/parshub/' title='پیوند پایدار به گفت‌وگویی کوتاه با پارس‌هاب٬ مارکت اندرویدی دیگر'><img src="http://parsish.com/uploads/2014/03/parshub-75x75.jpg" alt="گفت‌وگویی کوتاه با پارس‌هاب٬ مارکت اندرویدی دیگر" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/interview/1392/12/parshub/' title='پیوند پایدار به گفت‌وگویی کوتاه با پارس‌هاب٬ مارکت اندرویدی دیگر'>گفت‌وگویی کوتاه با پارس‌هاب٬ مارکت اندرویدی دیگر</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            2        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/interview/1392/12/parshub/#comments">۱</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            36440        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
							<li class="clearfix">
										 			<div class="widget-post-small-thumb">
									<a href='http://parsish.com/interview/1392/12/webamooz/' title='پیوند پایدار به گپ و گفتی درباره وب‌آموز٬ اولین وب‌سایت دوره‌های تخصصی کامپیوتر'><img src="http://parsish.com/uploads/2014/03/webamooz-75x75.jpg" alt="گپ و گفتی درباره وب‌آموز٬ اولین وب‌سایت دوره‌های تخصصی کامپیوتر" /></a>
						  		</div><!-- widget-post-small-thumb -->
							
					<div class="post-title">
						<h5><a href='http://parsish.com/interview/1392/12/webamooz/' title='پیوند پایدار به گپ و گفتی درباره وب‌آموز٬ اولین وب‌سایت دوره‌های تخصصی کامپیوتر'>گپ و گفتی درباره وب‌آموز٬ اولین وب‌سایت دوره‌های تخصصی کامپیوتر</a></h5>
					</div><!-- post-title -->

		  			
						<div class="meta">
							
                <span class="meta-likes" title="علاقه‌مندی">
            1        </span><!-- .meta-likes -->
        
                <span class="meta-comments">
            <a href="http://parsish.com/interview/1392/12/webamooz/#comments">۴</a>        </span><!-- .meta-comments -->
        
                <span class="meta-views" title="بازدید">
            43310        </span><!-- .meta-views-->
        
        
        
						</div><!-- .meta -->
									</li>	
					</ul>

		</div><!-- .widget --></div><!-- .ct-block --><div class="ct-block"><div class="widget margin-30t box border-1px bottom-shadow clearfix"><div class="widget-title bottom-shadow" style="background:#FF0000;"><h2>حمایت می کنیم</h2><div class="arrow-down" style="border-top-color:#FF0000;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			<div class="textwidget"><p align="center">

<a target="_blank" title="دانلود" rel="nofollow" href="http://p30download.com/" style="width:125px;height:125px;"><img src="http://parsish.com/support/p30download.gif" width="125" height="125" alt="دانلود" border="0"/></a>

<iframe frameborder="0" style="float: left; width:125px;height:125px;" src="http://asandl.com/images/showads125.php" scrolling="No"></iframe>

</p>
<p align="center">
<a href="http://smarterdownload.ir/" target="_blank" rel="nofollow">
<img src="http://parsish.com/uploads/2015/08/smartdownload.gif" border="0"/>
</a>

</p></div>
		</div><!-- .widget --></div><!-- .ct-block --><div class="ct-block"><div class="widget margin-30t box border-1px bottom-shadow clearfix"><div class="widget-title bottom-shadow" style="background:#FF0000;"><h2>نماد اعتماد</h2><div class="arrow-down" style="border-top-color:#FF0000;"></div><!-- .arrow-down --><div class="plus"><span></span></div><!-- .plus --></div><!-- widget-title -->			<div class="textwidget"><img id='brgwgwmdbrgwdrft' style='cursor:pointer' onclick='window.open("http://trustseal.enamad.ir/Verify.aspx?id=6961&p=hwmbjzpghwmbnbpd", "Popup","toolbar=no, location=no, statusbar=no, menubar=no, scrollbars=1, resizable=0, width=580, height=600, top=30")' alt='' src='http://trustseal.enamad.ir/logo.aspx?id=6961&p=kzoezpfvkzoelznb'/></div>
		</div><!-- .widget --></div><!-- .ct-block -->                  </div><!-- span4 -->      
      </div><!-- row-fluid -->
	  <!-- END CONTENT + RIGHT -->


        
  </div> <!-- #content -->
  <!-- END CONTENT ENTRY -->



<footer id="footer" role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">

	    <div style="margin-bottom: 150px; margin-top: 50px;">
    	<div id="bottom-block-bg" class="container border-1px bottom-shadow totop-container">

    
    		<div class="row-fluid">
	  		
	  			<!-- START FOOTER WIDGETS -->
				<div class="span4"><div class="widget box clearfix"><div class="widget-title bottom-shadow"><h2>ابرچسب‌ها</h2><div class="arrow-down"></div><!-- .arrow-down --></div><!-- widget-title --><div class="tagcloud"><a href='http://parsish.com/tag/android/' class='tag-link-147 tag-link-position-1' title='30 موضوع' style='font-size: 10.9382716049pt;'>android</a>
<a href='http://parsish.com/tag/apple/' class='tag-link-172 tag-link-position-2' title='36 موضوع' style='font-size: 12.3209876543pt;'>apple</a>
<a href='http://parsish.com/tag/facebook/' class='tag-link-224 tag-link-position-3' title='25 موضوع' style='font-size: 9.55555555556pt;'>facebook</a>
<a href='http://parsish.com/tag/google/' class='tag-link-152 tag-link-position-4' title='62 موضوع' style='font-size: 16.2962962963pt;'>google</a>
<a href='http://parsish.com/tag/ios/' class='tag-link-136 tag-link-position-5' title='21 موضوع' style='font-size: 8.34567901235pt;'>ios</a>
<a href='http://parsish.com/tag/samsung/' class='tag-link-151 tag-link-position-6' title='30 موضوع' style='font-size: 10.9382716049pt;'>samsung</a>
<a href='http://parsish.com/tag/startup-2/' class='tag-link-294 tag-link-position-7' title='27 موضوع' style='font-size: 10.2469135802pt;'>Startup</a>
<a href='http://parsish.com/tag/%d8%a2%d9%85%d9%88%d8%b2%d8%b4/' class='tag-link-698 tag-link-position-8' title='23 موضوع' style='font-size: 9.03703703704pt;'>آموزش</a>
<a href='http://parsish.com/tag/%d8%a2%db%8c%d9%81%d9%88%d9%86/' class='tag-link-618 tag-link-position-9' title='25 موضوع' style='font-size: 9.55555555556pt;'>آیفون</a>
<a href='http://parsish.com/tag/%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1%d8%aa-%d8%a2%d9%be/' class='tag-link-305 tag-link-position-10' title='24 موضوع' style='font-size: 9.38271604938pt;'>استارت آپ</a>
<a href='http://parsish.com/tag/%d8%a7%d8%b3%d8%aa%d8%a7%d8%b1%d8%aa%d8%a7%d9%be/' class='tag-link-446 tag-link-position-11' title='44 موضوع' style='font-size: 13.7037037037pt;'>استارتاپ</a>
<a href='http://parsish.com/tag/%d8%a7%d9%85%d9%86%db%8c%d8%aa/' class='tag-link-3696 tag-link-position-12' title='46 موضوع' style='font-size: 14.049382716pt;'>امنیت</a>
<a href='http://parsish.com/tag/%d8%a7%d9%86%d8%af%d8%b1%d9%88%db%8c%d8%af/' class='tag-link-146 tag-link-position-13' title='135 موضوع' style='font-size: 22pt;'>اندروید</a>
<a href='http://parsish.com/tag/%d8%a7%d9%be%d9%84/' class='tag-link-173 tag-link-position-14' title='67 موضوع' style='font-size: 16.8148148148pt;'>اپل</a>
<a href='http://parsish.com/tag/%d8%a7%d9%be%d9%84%db%8c%da%a9%db%8c%d8%b4%d9%86/' class='tag-link-453 tag-link-position-15' title='70 موضوع' style='font-size: 17.1604938272pt;'>اپلیکیشن</a>
<a href='http://parsish.com/tag/%d8%a7%db%8c%d8%b1%d8%a7%d9%86/' class='tag-link-317 tag-link-position-16' title='32 موضوع' style='font-size: 11.4567901235pt;'>ایران</a>
<a href='http://parsish.com/tag/%d8%a7%db%8c%d9%85%db%8c%d9%84/' class='tag-link-531 tag-link-position-17' title='23 موضوع' style='font-size: 9.03703703704pt;'>ایمیل</a>
<a href='http://parsish.com/tag/%d8%a7%db%8c%d9%86%d8%aa%d8%b1%d9%86%d8%aa/' class='tag-link-372 tag-link-position-18' title='51 موضوع' style='font-size: 14.9135802469pt;'>اینترنت</a>
<a href='http://parsish.com/tag/%d8%a7%db%8c%d9%86%d8%b3%d8%aa%d8%a7%da%af%d8%b1%d8%a7%d9%85/' class='tag-link-176 tag-link-position-19' title='20 موضوع' style='font-size: 8pt;'>اینستاگرام</a>
<a href='http://parsish.com/tag/%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1%db%8c%d8%a7%d8%a8%db%8c/' class='tag-link-451 tag-link-position-20' title='36 موضوع' style='font-size: 12.3209876543pt;'>بازاریابی</a>
<a href='http://parsish.com/tag/%d8%a8%d8%a7%d8%b2%db%8c/' class='tag-link-159 tag-link-position-21' title='23 موضوع' style='font-size: 9.03703703704pt;'>بازی</a>
<a href='http://parsish.com/tag/%d8%a8%d8%b1%d8%b1%d8%b3%db%8c/' class='tag-link-991 tag-link-position-22' title='62 موضوع' style='font-size: 16.2962962963pt;'>بررسی</a>
<a href='http://parsish.com/tag/%d8%aa%d8%a8%d9%84%d8%aa/' class='tag-link-377 tag-link-position-23' title='21 موضوع' style='font-size: 8.34567901235pt;'>تبلت</a>
<a href='http://parsish.com/tag/%d8%aa%d9%84%d9%81%d9%86/' class='tag-link-1113 tag-link-position-24' title='34 موضوع' style='font-size: 11.8024691358pt;'>تلفن</a>
<a href='http://parsish.com/tag/%d8%aa%d9%84%d9%81%d9%86-%d9%87%d9%85%d8%b1%d8%a7%d9%87/' class='tag-link-673 tag-link-position-25' title='65 موضوع' style='font-size: 16.6419753086pt;'>تلفن همراه</a>
<a href='http://parsish.com/tag/%d8%aa%d9%88%db%8c%db%8c%d8%aa%d8%b1/' class='tag-link-154 tag-link-position-26' title='21 موضوع' style='font-size: 8.34567901235pt;'>توییتر</a>
<a href='http://parsish.com/tag/%d8%aa%da%a9%d9%86%d9%88%d9%84%d9%88%da%98%db%8c/' class='tag-link-487 tag-link-position-27' title='36 موضوع' style='font-size: 12.3209876543pt;'>تکنولوژی</a>
<a href='http://parsish.com/tag/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af/' class='tag-link-148 tag-link-position-28' title='52 موضوع' style='font-size: 14.9135802469pt;'>سامسونگ</a>
<a href='http://parsish.com/tag/%d8%b4%d8%b1%da%a9%d8%aa/' class='tag-link-467 tag-link-position-29' title='27 موضوع' style='font-size: 10.2469135802pt;'>شرکت</a>
<a href='http://parsish.com/tag/%d9%81%db%8c%d8%b3-%d8%a8%d9%88%da%a9/' class='tag-link-318 tag-link-position-30' title='35 موضوع' style='font-size: 12.1481481481pt;'>فیس بوک</a>
<a href='http://parsish.com/tag/%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9/' class='tag-link-181 tag-link-position-31' title='30 موضوع' style='font-size: 10.9382716049pt;'>فیسبوک</a>
<a href='http://parsish.com/tag/%d9%82%db%8c%d9%85%d8%aa/' class='tag-link-404 tag-link-position-32' title='25 موضوع' style='font-size: 9.55555555556pt;'>قیمت</a>
<a href='http://parsish.com/tag/%d9%85%d8%a7%db%8c%da%a9%d8%b1%d9%88%d8%b3%d8%a7%d9%81%d8%aa/' class='tag-link-142 tag-link-position-33' title='43 موضوع' style='font-size: 13.5308641975pt;'>مایکروسافت</a>
<a href='http://parsish.com/tag/%d9%85%d8%ad%d8%aa%d9%88%d8%a7/' class='tag-link-464 tag-link-position-34' title='20 موضوع' style='font-size: 8pt;'>محتوا</a>
<a href='http://parsish.com/tag/%d9%85%d8%b9%d8%b1%d9%81%db%8c/' class='tag-link-781 tag-link-position-35' title='29 موضوع' style='font-size: 10.7654320988pt;'>معرفی</a>
<a href='http://parsish.com/tag/%d9%85%d9%88%d8%a8%d8%a7%db%8c%d9%84/' class='tag-link-807 tag-link-position-36' title='43 موضوع' style='font-size: 13.5308641975pt;'>موبایل</a>
<a href='http://parsish.com/tag/%d9%87%d9%88%d8%b4%d9%85%d9%86%d8%af/' class='tag-link-460 tag-link-position-37' title='57 موضوع' style='font-size: 15.6049382716pt;'>هوشمند</a>
<a href='http://parsish.com/tag/%d9%88%db%8c%d8%af%d8%a6%d9%88/' class='tag-link-161 tag-link-position-38' title='25 موضوع' style='font-size: 9.55555555556pt;'>ویدئو</a>
<a href='http://parsish.com/tag/%d9%88%db%8c%d9%86%d8%af%d9%88%d8%b2/' class='tag-link-519 tag-link-position-39' title='23 موضوع' style='font-size: 9.03703703704pt;'>ویندوز</a>
<a href='http://parsish.com/tag/%da%a9%d8%b1%d9%88%d9%85/' class='tag-link-436 tag-link-position-40' title='21 موضوع' style='font-size: 8.34567901235pt;'>کروم</a>
<a href='http://parsish.com/tag/%da%a9%d8%b3%d8%a8-%d9%88-%da%a9%d8%a7%d8%b1/' class='tag-link-535 tag-link-position-41' title='30 موضوع' style='font-size: 10.9382716049pt;'>کسب و کار</a>
<a href='http://parsish.com/tag/%da%af%d8%ac%d8%aa/' class='tag-link-419 tag-link-position-42' title='64 موضوع' style='font-size: 16.4691358025pt;'>گجت</a>
<a href='http://parsish.com/tag/%da%af%d9%84%da%a9%d8%b3%db%8c/' class='tag-link-588 tag-link-position-43' title='25 موضوع' style='font-size: 9.55555555556pt;'>گلکسی</a>
<a href='http://parsish.com/tag/%da%af%d9%88%d8%b4%db%8c/' class='tag-link-206 tag-link-position-44' title='84 موضوع' style='font-size: 18.5432098765pt;'>گوشی</a>
<a href='http://parsish.com/tag/%da%af%d9%88%da%af%d9%84/' class='tag-link-135 tag-link-position-45' title='128 موضوع' style='font-size: 21.6543209877pt;'>گوگل</a></div>
</div><!-- .widget --></div><!-- .span4 --><div class="span4"><div class="widget box clearfix">
<!-- START TWITTER WIDGET -->
<div class="widget-title bottom-shadow"><h2>توییتر</h2><div class="arrow-down"></div><!-- .arrow-down --></div><!-- widget-title --><div class="tweet">
<ul class="tweet_list"><li><span class="tweet_time"><a target="_blank" href="http://twitter.com/parsish/statuses/810817722812485632">3 روز قبل</a></span><span class="tweet_text">نگاهی به لوازم منزل تراز اول ۲۰۱۶ موجود در بازار <a href="https://t.co/iK7vJWWKhS" title="https://t.co/iK7vJWWKhS"  target="_blank"  >/t.co/iK7vJWWKhS</a></span></li><li><span class="tweet_time"><a target="_blank" href="http://twitter.com/parsish/statuses/799546215633481728">34 روز قبل</a></span><span class="tweet_text">How to Prevent Plagiarism <a href="https://t.co/dlnz9LKsPS" title="https://t.co/dlnz9LKsPS"  target="_blank"  >/t.co/dlnz9LKsPS</a></span></li><li><span class="tweet_time"><a target="_blank" href="http://twitter.com/parsish/statuses/799537160789643265">34 روز قبل</a></span><span class="tweet_text">Research Paper Topics for School <a href="https://t.co/ftKxRoI5uQ" title="https://t.co/ftKxRoI5uQ"  target="_blank"  >/t.co/ftKxRoI5uQ</a></span></li><li><span class="tweet_time"><a target="_blank" href="http://twitter.com/parsish/statuses/792638692749815810">53 روز قبل</a></span><span class="tweet_text">برترین گوشی های چینی اندرویدی سال ۲۰۱۶ <a href="https://t.co/zrImeRwFfm" title="https://t.co/zrImeRwFfm"  target="_blank"  >/t.co/zrImeRwFfm</a></span></li></ul>
</div>

	</div><!-- .widget --></div><!-- .span4 -->
<!-- END TWITTER WIDGET -->
<div class="span4"><div class="widget box clearfix">			<div class="textwidget"><a href="http://dgtteam.com/" rel="nofollow" target="_blank" class="dgtlogo"><img src="http://parsish.com/wp-content/themes/wp-newstrick/img/logo-dgtteam.png" align="middle" border="0"/></a>

<div style="font-size: 11px; color: #9D9D9D;">

<p align="justify">
<a href="http://parsish.com/" rel="nofollow">پارسیش</a> به معنای دیدن و به دقت نگاه کردن پروژه ای با هدف رسانه‌ای برتر توسط <a href="http://dgtteam.com/">دیجیتال تیم</a> ایجاد و توسعه داده شد.
</p>

<p align="justify">
© کپی‌رایت ۱۳۹۲، قدرت‌گرفته از  <a href="http://wordpress.org/" rel="nofollow">وردپرس</a> و <a href="http://dgtteam.com/" target="_blank">دیجیتال تیم</a>.
</p>

<p align="justify">
تمامی حقوق این وب سایت شامل مطالب، محتوا و تصاویر تحت لیسانس 
<a rel="nofollow" href="http://creativecommons.org/licenses/by-nc-nd/3.0/" target="_blank">کریتیو کامنز</a> 
و متعلق به پارسیش است. هرگونه استفاده از محتوای نوشتاری و چند رسانه ای این سایت یا بازنشر آن ها در رسانه های آنلاین و نشریات، تنها با ذکر منبع و درج لینک مبدا مجاز است.
</p>
</div></div>
		</div><!-- .widget --></div><!-- .span4 -->				<!-- END FOOTER WIDGETS -->
  	    
  	    	</div> <!-- .row-fluid -->

      			<div class="container" style="position: absolute; bottom: -30px; text-align: center;">
    			<div class="bottom-menu border-1px bottom-shadow">
					<div class="menu-bottom-nav-container"><ul id="menu-bottom-nav" class="sf-menu add-nav"><li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://parsish.com/about/">درباره ما</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://parsish.com/contact/">تماس با ما</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="http://parsish.com/live/">پوشش زنده</a></li>
</ul></div>	  			</div> <!-- .bottom-menu -->
			</div> <!-- .container -->  	    
      
		</div><!-- #top-block-bg-boxed .container -->
	</div><!-- #bottom-block-bg -->

</footer>

    <!-- LikeBtn.com BEGIN -->
    <script type="text/javascript">var likebtn_wl = 1; (function(d, e, s) {a = d.createElement(e);m = d.getElementsByTagName(e)[0];a.async = 1;a.src = s;m.parentNode.insertBefore(a, m)})(document, 'script', '//w.likebtn.com/js/w/widget.js'); if (typeof(LikeBtn) != "undefined") { LikeBtn.init(); }</script>
    <!-- LikeBtn.com END -->
            <script type='text/javascript' src='http://parsish.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://parsish.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://parsish.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/parsish.com\/wp-admin\/admin-ajax.php","nonce":"58b68e6dab"};
/* ]]> */
</script>
<script type='text/javascript' src='http://parsish.com/wp-content/themes/wp-newstrick/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://parsish.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://parsish.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>




<!-- For Images Preloading -->
	<script type="text/javascript">var runFancy = true;</script>

    <!--[if IE]>
    <script type="text/javascript">
      runFancy = false;
    </script>
    <![endif]-->
    
    <script type="text/javascript">
    /* <![CDATA[ */
      if (runFancy) {
        jQuery.noConflict()(function($){
          $(".ct-preload").preloader();
          });
        };
    /* ]]> */
	</script>
<!-- END For Images Preloading -->

<!-- GOGLE ANALYTICS -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.parsish.com"]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://analytics.dgtteam.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "6"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>

</body>

</html>



<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7686/7931 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching using disk (Request-wide DOING_CRON constant defined)

 Served from: parsish.com @ ۱۳۹۵-۱۰-۰۲ ۲۰:۰۸:۳۴ by W3 Total Cache -->